CMS Joomla. Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!

mixforever
8 лет
0

Установил через ваш сервис Джумлу 3.2. При открытии сайта выдает Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!

mixforever
8 лет
0

Все разобрался сам. Извините. Надо было отредактировать настройки РНР

npu
7 лет
0

А у меня не получается. Подскажите.

rudenko
7 лет
0

Панель управления хостингом - Мои сайты - Настройка PHP - выбираете версию PHP.

Тема закрыта.