We use cookies
We use cookies to optimize our website. By continuing to browse the site, you agree to our use of cookies.
New design
Control panel
  • Русский
  • Українська
  • English
  • UAH
  • USD
  • RUB
  • EUR
  • 0-800-307-307 Hotline
  • +38 (044) 392-74-33 Kiev
  • +38 (057) 728-39-00 Kharkiv
  • +38 (056) 794-38-31 Dnipro
  • +38 (032) 229-58-93 Lviv
  • +38 (048) 738-57-70 Odessa
  • +38(093) 170-15-42  Life
  • +38 (067) 400-88-44 Kievstar
  • +1(888)393-24-51  USA, Toll free
  • +44(131)507-01-14  Great Britain
  • +7 (499) 348-28-61 Moscow

CMS Joomla. Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!

mixforever
7 years old
0

Установил через ваш сервис Джумлу 3.2. При открытии сайта выдает Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!

mixforever
7 years old
0

Все разобрался сам. Извините. Надо было отредактировать настройки РНР

npu
7 years old
0

А у меня не получается. Подскажите.

rudenko
7 years old
0

Панель управления хостингом - Мои сайты - Настройка PHP - выбираете версию PHP.

The topic is closed.